fbpx
0
Hello:

The following error appears when activating the Geolocation feature:

This site overrides Array.from() with an implementation that doesn't support iterables, which could cause Google Maps JavaScript API v3 to not work correctly.


Please help me how to solve this. Check the attached image for more details.
Attachments (1)
Replies (2)
Vijaya Sharma Accepted Answer Pending Moderation
Team
  1. Replied more than a month ago
  2. #Permalink
Hello Adesh,

I have forwarded this issue to our testers, and if confirmed, we'll get it fixed ASAP.
ADESH JOHNSON Accepted Answer Pending Moderation
  1. Replied 2 weeks ago
  2. #Permalink
Hello. Did you confirm it?
  • Page :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.
Support is Online
Support Hours
Monday To Saturday
From 09:00 To 21:00 IST
Sellacious Time 00:00:00

Login

?
?